Pinoy Pet Finder

Forum Rules, User Feedback and Other PPF Stuff => Suggestions => Topic started by: realqueen on May 13, 2009, 12:19:21 AM



Title: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: realqueen on May 13, 2009, 12:19:21 AM
Hindi na po nagwowork yung mga images po sa mga breed specific forum. ang lumabas po "This image or video has been moved or deleted" Ang nangyayari po eh nagsesearch na lang ako ng images sa yahoo. Mas maganda po siguro kung nandun pa rin po yung mga picture sa mga discussion about dogs para hindi na nagreresearch for images.  :thanks:


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: Hanna on May 13, 2009, 12:54:51 AM
sinabotahe na kasi nun nagstart ng thread na umalis dati :grin1:

will fix them soon :)


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: realqueen on May 13, 2009, 05:17:30 AM
ahh kaya pala  ;D ok   :thanks:


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: Arjei on May 13, 2009, 05:19:02 AM
yun ba yung deleted na account?  :grin1:


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: amang on May 14, 2009, 10:16:48 AM
photobucket ata ang ginamit dun?

kapag daw kase yung photo na naka save sa account mo dun, diba generate narin ng code yun? na paste dito?
then, you move the photo, delete or edit, nababago na yung code/link, kaya ganyan nasisira na yung link and images  ;)

----

hanna;

gawan mo kase sya nag special breed specific..
BLACK HIPPO  :grin1:


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: Arjei on May 14, 2009, 04:45:17 PM
 :dont: :boo:


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: realqueen on May 15, 2009, 01:53:56 AM
 :boo: :boo: :boo:


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: dfewdproud on May 20, 2009, 10:47:52 PM
tama ka sis yan din napansin ko walang pics yong mga nasa breed standard,mas maganda talaga kung kumpleto.wet nlang natin at maayos naman pala eh.thanks po.


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: amang on May 21, 2009, 07:47:19 PM
inuunti unti na pong mag lagay ng images..  ;)


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: realqueen on May 24, 2009, 03:57:00 PM
oo nga po sir amang  ;D  :ayos: :ayos: :ayos: madalas kasi ako dun sa mga thread na yun  ;D  :applause:


Title: Re: Hindi na po nagwowork yung mga images sa Breed Specific Forum
Post by: The Simpsons on August 24, 2009, 11:06:53 PM
sinabotahe na kasi nun nagstart ng thread na umalis dati :grin1:

will fix them soon :)

Hanna,
Can i do a research on the web and post for the breed - specific forum?

My humble thanks,
The Simpsons


Pinoy Pet Finder is NOT related to and does NOT endorse any product or service being advertised.

Pinoy Pet Finder will not be liable for any losses or damages you may incur resulting from personal dealings in the forum..
We do not guarantee the credibility and integrity of any member in any way. Transact at your own risk.